<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
	<head>
		  <base href="http://www.mwcnews.net/focus/photos/68544-catalonia-to-las-vegas-attack.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="Catalonia to Las Vegas" />
  <meta name="keywords" content="War & Conflict, Humanitarian crises, Human Rights, Environment, Asia" />
  <meta name="title" content="Week in pictures: From Catalonia to Las Vegas attack" />
  <meta name="author" content="MWC News" />
  <meta name="description" content="A photo roundup of some of last week's key events, including Rohingya crisis, Navratri festival and capture of Hawija." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Week in pictures: From Catalonia to Las Vegas attack</title>
  <link href="/templates/rt_solarsentinel_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.mwcnews.net/plugins/content/itpsubscribe/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-black.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-red.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/rokmoomenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_columnists/default.css" type="text/css"  media="screen, projection" />
  <style type="text/css">
    <!--
table.contentpaneopen a.blank{ padding-right:12px; background:url(plugins/system/mfblank/icon_external_dark.gif) no-repeat 100% 50%; }table.contentpaneopen a.blank:hover{ color:#DDDDDD; padding-right:12px; background: #222222 url(plugins/system/mfblank/icon_external_light.gif) no-repeat 100% 50%; }.itp-subs{
  background-image: url(http://www.mwcnews.net/plugins/content/itpsubscribe/bg4.png);
  background-position: left;
  background-repeat: repeat-x;
  width: 95%;
  height: 40px;
  float:right;
  position:relative;
}

.itp-subscribe a.itp-rss-icon{
  background-image: url(http://www.mwcnews.net/plugins/content/itpsubscribe/rss20.png);
  background-position: left;
  background-repeat: no-repeat;
  width: 64px;
  height: 64px;
  float:left;
  display:block;
  position: absolute;
  top: -5px;
  left: -40px;
  
}

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #980a00;}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mfblank/mfblank.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokfonts.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

		<script type="text/javascript" src="http://www.mwcnews.net/plugins/content/jw_disqus/includes/js/behaviour.js"></script>
		<script type="text/javascript">
			//<![CDATA[
			var disqusSubDomain = 'mwcnews';
			var disqus_iframe_css = "http://www.mwcnews.net/plugins/content/jw_disqus/tmpl/css/disqus.css";
			//]]>
		</script>
		<style type="text/css" media="all">
			@import "http://www.mwcnews.net/plugins/content/jw_disqus/tmpl/css/template.css";
		</style>
		
<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->

		<SCRIPT LANGUAGE="JavaScript">

<!-- Begin
function blockError(){return true;}
window.onerror = blockError;
//  End -->
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mwcnews" />
<meta name="twitter:title" content="MWC News" />
<meta name="twitter:description" content="MWC News- Alternative news, uncompromising, unapologetic, uncensored." />
<meta name="twitter:image" content="http://mwcnews.net/images/comprofiler/62_54935dde3f7bb.jpg" />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<meta name="google-site-verification" content="SGts8TvXrSBC7XbEio9zIzRfVn-h8NJXJ_ifJ9148Fg" />
<meta name="google-site-verification" content="4schNp-grS8avYcA4gbvLhmi5jAdQ6Yo6tneyLxyiQE" />

</head>


	<body id="ff-solarsentinel" class="f-default style9 bg-white iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date1">Saturday</span>,
							<span class="date2">October</span>
							<span class="date3">21</span>,
							<span class="date4">2017</span>
						</div>
																								<div id="accessibility">
							<div id="buttons">
								<a href="http://www.mwcnews.net/focus/photos/68544-catalonia-to-las-vegas-attack.html?fontstyle=f-larger" title="Increase Font Size" class="large"><span class="button png">&nbsp;</span></a>
								<a href="http://www.mwcnews.net/focus/photos/68544-catalonia-to-las-vegas-attack.html?fontstyle=f-smaller" title="Decrease Font Size" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Text Size</div>
						</div>
																	</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Site Search powered by Ajax</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.mwcnews.net/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Search..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': ' Results',
			'close': '',
			'websearch': 0,
			'search': ' Search...',
			'readmore': ' Read more...',
			'noresults': ' No results',
			'advsearch': ' Advanced search',
			'page': ' Page',
			'page_of': ' of',
			'searchlink': 'http://www.mwcnews.net/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.mwcnews.net/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.mwcnews.net/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' View all results',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 parent " >
			<a class="topdaddy link" href="http://www.mwcnews.net/"  >
						<span>Home</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item110  c0 coltop" >
			<a class="link" href="/home/submission-policy.html"  >
						<span>Submission Policy</span>
		</a>	
			
</li>	
					
			<li class="item107  c0" >
			<a class="link" href="/home/sitemap.html"  >
						<span>Sitemap</span>
		</a>	
			
</li>	
					
			<li class="item120  c0" >
			<a class="link" href="/home/about-us.html"  >
						<span>Our Mission</span>
		</a>	
			
</li>	
					
			<li class="item140  c1 coltop" >
			<a class="link" href="/home/search.html"  >
						<span>Search</span>
		</a>	
			
</li>	
					
			<li class="item141  c1" >
			<a class="link" href="/home/privacy-policy.html"  >
						<span>Privacy Policy</span>
		</a>	
			
</li>	
					
			<li class="item142  c1" >
			<a class="link" href="/home/terms-onditions.html"  >
						<span>Terms</span>
		</a>	
			
</li>	
					
			<li class="item151  c2 coltop" >
			<a class="link" href="/home/archived.html"  >
						<span>Archive</span>
		</a>	
			
</li>	
					
			<li class="item171  c2" >
			<a class="link" href="/home/community-rule.html"  >
						<span>Community Rule</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item121 parent active " >
			<a class="topdaddy link" href="/focus.html"  >
						<span>Focus</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item125  c0 coltop" >
			<a class="link" href="/focus/analysis.html"  >
						<span>Analysis</span>
		</a>	
			
</li>	
					
			<li class="item122 active  c0" id="current">
			<a class="link" href="/focus/photos.html"  >
						<span>Photos</span>
		</a>	
			
</li>	
					
			<li class="item126  c0" >
			<a class="link" href="/focus/editorial.html"  >
						<span>Editorial</span>
		</a>	
			
</li>	
					
			<li class="item127  c1 coltop" >
			<a class="link" href="/focus/politics.html"  >
						<span>Politics</span>
		</a>	
			
</li>	
					
			<li class="item139  c1" >
			<a class="link" href="/focus/letters-to-editors.html"  >
						<span>Letters to Editor</span>
		</a>	
			
</li>	
					
			<li class="item167  c1" >
			<a class="link" href="/focus/interactive.html"  >
						<span>Interactive</span>
		</a>	
			
</li>	
					
			<li class="item170  c1" >
			<a class="link" href="/focus/s-d.html"  >
						<span>Sponsored</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item111 parent " >
			<a class="topdaddy link" href="/news.html"  >
						<span>News</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item112  c0 coltop" >
			<a class="link" href="/news/africa.html"  >
						<span>Africa</span>
		</a>	
			
</li>	
					
			<li class="item113  c0" >
			<a class="link" href="/news/americas.html"  >
						<span>Americas</span>
		</a>	
			
</li>	
					
			<li class="item115  c0" >
			<a class="link" href="/news/asia-pacfic.html"  >
						<span>Asia-Pacfic</span>
		</a>	
			
</li>	
					
			<li class="item116  c0" >
			<a class="link" href="/news/centrals-asia.html"  >
						<span>Central/S. Asia</span>
		</a>	
			
</li>	
					
			<li class="item117  c1 coltop" >
			<a class="link" href="/news/europe.html"  >
						<span>Europe</span>
		</a>	
			
</li>	
					
			<li class="item118  c1" >
			<a class="link" href="/news/middle-east.html"  >
						<span>Middle East</span>
		</a>	
			
</li>	
					
			<li class="item114  c1" >
			<a class="link" href="/news/business.html"  >
						<span>Business</span>
		</a>	
			
</li>	
					
			<li class="item119  c1" >
			<a class="link" href="/news/sports.html"  >
						<span>Sports</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item130 " >
			<a class="topdaddy link" href="/columnists.html"  >
						<span>Columnists</span>
		</a>	
			
</li>	
			<li class="item134 " >
			<a class="topdaddy link" href="/blog.html"  >
						<span>Blog</span>
		</a>	
			
</li>	
			<li class="item136 parent " >
		    <a class="topdaddy link" >
			<span>Support</span>
		</a>
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item137  c0 coltop" >
			<a class="link" href="/support/recommend.html"  >
						<span>Recommend MWC</span>
		</a>	
			
</li>	
					
			<li class="item138  c0" >
			<a class="link" href="/support/donate.html"  >
						<span>Donate</span>
		</a>	
			
</li>	
					
			<li class="item160  c1 coltop" >
			<a class="link" href="/support/campaign.html"  >
						<span>Campaign</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item150 " >
			<a class="topdaddy link" href="/internship.html"  >
						<span>Internship</span>
		</a>	
			
</li>	
			<li class="item129 " >
			<a class="topdaddy link" href="/contact-us.html"  >
						<span>Contact Us</span>
		</a>	
			
</li>	
			<li class="item163 " >
			<a class="topdaddy link" href="/hangout.html"  >
						<span>Hangout</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/focus.html" class="pathway">Focus</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <a href="/focus/photos.html" class="pathway">Photos</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link">Week in pictures: From Catalonia to Las Vegas attack</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												

<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/focus/photos/68544-catalonia-to-las-vegas-attack.html" class="contentpagetitle">Week in pictures: From Catalonia to Las Vegas attack</a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
									</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Saturday, 07 October 2017 10:55					</span>
									</p>
			</div>
		</div>
		
		
		
		<DIV style='text-align:left;padding-bottom:30px;padding-top:10px'><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-262b12dd-b2c7-5c80-acc8-c85340d929aa'});</script><span class='st_facebook_large' displayText='Facebook' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=68544&catid=49&Itemid=122' st_title='Week in pictures: From Catalonia to Las Vegas attack' ></span><span class='st_twitter_large' displayText='Tweet' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=68544&catid=49&Itemid=122' st_title='Week in pictures: From Catalonia to Las Vegas attack' ></span><span class='st_email_large' displayText='Email' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=68544&catid=49&Itemid=122' st_title='Week in pictures: From Catalonia to Las Vegas attack' ></span><span class='st_sharethis_large' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=68544&catid=49&Itemid=122' st_title='Week in pictures: From Catalonia to Las Vegas attack' displayText='ShareThis'></span></DIV>
<!-- CSS STYLES -->

				<style type="text/css">
				<!--

				div#cbauthorplug{
				font-size: 10px;
				color: #000000;
				float: none;
				
				}
				
				div#cbauthorplug a{
				font-size: 10px;
				color: #0269B3;
				
				}
			
				div.cbauthorplug img {
				border-style: none;
				width: 45px;
				margin-right: 5px;
				margin-left: 5px;
				float: left;
			}
			
			--></style><div class="cbauthorplug"><a href="/component/comprofiler/userprofile/admin.html"><img src="/images/comprofiler/tn62_54935dde3f7bb.jpg"></a><div id="cbauthorplug">By<a href="/component/comprofiler/userprofile/admin.html"> MWC News </a></div></div>
		
		
		

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

<span id="startOfPage"></span>

<!-- Disqus comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<a class="jwDisqusArticleCounterLink" href="http://www.mwcnews.net/focus/photos/68544-catalonia-to-las-vegas-attack.html#disqus_thread">View Comments</a>
	<div class="clr"></div>
</div>

<p><strong>A photo roundup of some of last week's key events, including Rohingya crisis, Navratri festival and capture of Hawija.</strong></p>

<p style="text-align: center;"><strong><img class="caption" src="/images/stories/europe/spain/catalonia/1.jpg" border="0" alt="Kurdish Peshmerga forces " title="Kurdish Peshmerga forces help those who fled from their homes in Hawija. Iraqi forces captured the town and surrounding area from ISIL this week. [Reuters]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/2.jpg" border="0" alt="Rohingya refugees collapse " title="Rohingya refugees collapse from exhaustion as they arrive by a small wooden boat from Myanmar to the shore in Bangladesh. [Reuters]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/3.jpg" border="0" alt="Hindu devotees " title="Hindu devotees in the western Indian state of Gujarat perform Garba, a traditional folk dance. The celebration is to mark the Navratri festival, in which devotees worship Hindu goddess Durga. [Reuters]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/4.jpg" border="0" alt="Las Vegas, Nevada" title="People run from the Route 91 Harvest country music festival after gunfire was heard in Las Vegas, Nevada. A gunman opened fire on the concertgoers, leaving at least 59 people dead and more than 100 injured. " /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/5.jpg" border="0" alt="Catalan independence supporters " title="Catalan independence supporters raise their hands, some painted in white as a symbol of protest, as they shout slogans during a rally outside the city hall of Girona, Spain. [AP Photo]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/6.jpg" border="0" alt="an earthquake in central Mexico" title="Justina Escamilla, 88, poses for a photo as she holds her wedding dress inside her destroyed house after an earthquake in central Mexico. [Reuters]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/7.jpg" border="0" alt="Shia pilgrims " title="Shia pilgrims gather during the religious festival of Ashura in Karbala, Iraq. [Reuters]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/8.jpg" border="0" alt="Pope Francis " title="Pope Francis poses with a group attending the papal general audience on Wednesday in Saint Peter's Square at the Vatican. [Reuters]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/9.jpg" border="0" alt="Hurricane Maria in Salinas, Puerto Rico" title="A man walks through a supermarket that was destroyed by Hurricane Maria in Salinas, Puerto Rico. [Reuters]" /><br /><img class="caption" src="/images/stories/europe/spain/catalonia/10.jpg" border="0" alt="Palestinian woman celebrates " title="A Palestinian woman celebrates as she waits with others for the arrival of Palestinian Prime Minister Rami Hamdallah in the northern Gaza Strip. [Reuters]" /></strong></p>
<hr />

<!-- Disqus Comments -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
			
					var disqus_url= "http://www.mwcnews.net/focus/photos/68544-catalonia-to-las-vegas-attack.html";
					var disqus_identifier = "ba60f4d844_id68544";
				//]]>
			</script>
			<script type="text/javascript" src="http://disqus.com/forums/mwcnews/embed.js"></script>
			<noscript>
				<a href="http://mwcnews.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
			<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>

<div class="jwDisqusBackToTop">
	<a href="http://www.mwcnews.net/focus/photos/68544-catalonia-to-las-vegas-attack.html#startOfPage">back to top</a>
	<div class="clr"></div>
</div>
	
<div class="clr"></div>

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->


        <div class="itp-subscribe">
            <div class="itp-subs"><a href="http://mwcnews.net/index.php?format=feed&amp;type=rss" class="itp-rss-icon" /></a>
                <div id="itps-text" ><p>Subscribe via <a href="http://mwcnews.net/index.php?format=feed&amp;type=rss"  />RSS</a> or Email:</p>
                <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http://feedburner.com/mwcnews/Xrew', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify?uri=mwcnews/Xrew&amp;loc=en_US">
        <input type="text" name="email" id="itps-em" />
        <input type="hidden" name="uri" value="http://feedburner.com/mwcnews/Xrew">
        <input type="hidden" value="en_US" name="loc">
        <input type="submit" value="Submit" class="button">
    </form>
                </div>
            </div>
        </div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/focus/photos/68586-wildfires-hit-northern-california.html">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/focus/photos/68530-mexico-city-earthquake-victims.html">Next &gt;</a>
				</th>
			</tr>
			</table>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                        									<div id="mainmodules2" class="spacer w49">
                        										                        										<div class="block first">
                        												<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Most Read Articles</span></h3>
						<ul class="mostreadred">
	<li class="mostreadred">
		<a href="/focus/politics/68631-secession-by-referendum.html" class="mostreadred">
			Is Secession by Referendum Libertarian?</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/politics/68645-the-terrible-problem.html" class="mostreadred">
			The Terrible Problem</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/politics/68724-fing-chutes-a-ladders.html" class="mostreadred">
			F’ing Chutes &amp; Ladders</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/editorial/68689-a-state-for-the-kurds.html" class="mostreadred">
			A State for the Kurds?</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/analysis/68677-american-republicanism.html" class="mostreadred">
			The Flawed and Corrupted Genius of American Republicanism</a>
	</li>
</ul>		</div>
	</div>
	
                        										</div>
                        										                        										                        										<div class="block last">
                        												<div class="black">
		<div class="moduletable">
						<h3 class="main-modules"><span>Most Read News</span></h3>
						<ul class="mostreadblack">
	<li class="mostreadblack">
		<a href="/news/asia-pacfic/68685-duterte-marawi-liberated.html" class="mostreadblack">
			Duterte: Marawi 'liberated' from ISIL-linked fighters</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/africa/68705-us-failed-to-prevent-ethnic-cleansing-.html" class="mostreadblack">
			South Sudan: UN, US failed to prevent ethnic cleansing </a>
	</li>
	<li class="mostreadblack">
		<a href="/news/europe/68676-malta-car-bomb-blast.html" class="mostreadblack">
			Daphne Caruana Galizia killed in Malta car bomb blast</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/centrals-asia/68673-kyrgyzstan-eyes-peaceful-transfer.html" class="mostreadblack">
			Kyrgyzstan eyes peaceful transfer of power after poll</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/middle-east/68674-peshmerga-baghdad-to-pay-heavy-price.html" class="mostreadblack">
			Peshmerga: Baghdad to pay heavy price for declaring war</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/middle-east/68668-iraqi-kurds-paid-for-secession-vote.html" class="mostreadblack">
			What price have Iraqi Kurds paid for secession vote?</a>
	</li>
</ul>		</div>
	</div>
	
                        										</div>
                        										                        										                        									</div>
                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="darkbeige">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Donation</h3></div></div>
						<div class="module">
				<b>Thanks to all of our supporters for your generosity and your encouragement of an independent press! </b>
<div id="paypal_logo"></div>
<form action="/focus/photos/68544-catalonia-to-las-vegas-attack.html" method="post">
<script type="text/javascript">
  function donateChangeCurrency( )
  {
    var selectionObj = document.getElementById( 'donate_currency_code' );
    var selection = selectionObj.value;
    var currencyObj = document.getElementById( 'donate_symbol_currency' );
    if( currencyObj )
    {
      var currencySymbols = { 'CAD': '$', 'USD': '$', 'GBP': '&pound;', 'AUD': '$', 'JPY': '&yen;', 'EUR': '&euro;' };
      var currencySymbol = currencySymbols[ selection ];
      currencyObj.innerHTML = currencySymbol;
    }
  }
</script>

<p>Enter Amount:</p><p><span id="donate_symbol_currency">$</span><input type="text" name="paypalamount" size="5" class="inputbox"><select name="paypalcurrency_code" id="donate_currency_code" class="inputbox" onchange="donateChangeCurrency();"><option value="CAD">CAD</option>
<option value="USD" selected="selected">USD</option>
<option value="GBP">GBP</option>
<option value="AUD">AUD</option>
<option value="JPY">JPY</option>
<option value="EUR">EUR</option>
</select>
  <select name="paypallength" class="inputbox">
    <option value="4">One Time</option>
    <option value="1">Weekly</option>
    <option value="2">Monthly</option>
    <option value="3">Annual</option>
  </select>
<input type="submit" class="button" name="paypalsubmit" alt="Make payments with PayPal - its fast, free and secure!" value="Donate Now" />
</form>
 			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Related</h3></div></div>
						<div class="module">
				
 
	<ul class="relateditems">
			<li>
							<a href="/news/americas/68716-argentina-finds-body.html" class="fj_relatedplus">
		 	Argentina finds body thought to be Santiago Maldonado			</a>
		
			

			

				</li>
			<li>
							<a href="/news/middle-east/68704-dying-palestinian-teen.html" class="fj_relatedplus">
		 	Dying Palestinian teen longs for imprisoned father			</a>
		
			

			

				</li>
			<li>
							<a href="/news/americas/68594-california-wildfires-cause-deadly-havoc.html" class="fj_relatedplus">
		 	California wildfires cause deadly havoc			</a>
		
			

			

				</li>
			<li>
							<a href="/news/centrals-asia/68591-preventing-rohingya-return.html" class="fj_relatedplus">
		 	Army offensive aimed at 'preventing' Rohingya return			</a>
		
			

			

				</li>
			<li>
							<a href="/news/americas/68571-who-are-the-us-dreamers.html" class="fj_relatedplus">
		 	What is DACA and who are the US 'Dreamers'? 			</a>
		
			

			

				</li>
			<li>
							<a href="/news/africa/68512-weapon-of-war-in-car.html" class="fj_relatedplus">
		 	Sexual violence used as weapon of war in CAR: HRW			</a>
		
			

			

				</li>
	</ul>
			</div>
		</div>
	</div>
		<div class="black">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Featured_Author</h3></div></div>
						<div class="module">
				<div align="center"><a href="http://www.mwcnews.net/profile/userprofile/jolly39.html"><img src="http://mwcnews.net/images/comprofiler/tn77_4b5d7ca38c370.jpg" title="James Marc Leas" alt="James Marc Leas" width="90" /></a><p><a href="http://www.mwcnews.net/profile/userprofile/jolly39.html">James Marc Leas</a></p></div>			</div>
		</div>
	</div>
		<div class="red">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Opinion</h3></div></div>
						<div class="module">
				
<table id="columnistsred" cellpadding="0" cellspacing="0" >
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/89.jpg"
				 style="width: 50px; height: 50px"
				 alt="Sheldon Richman" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Friday, 20 October 2017::
Predictably, the news media spent most of the week examining words Donald Trump may or m..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/68730-dying-for-the-empire.html" title="Dying for the Empire Is Not Heroic">
				Dying for the Empire Is Not Heroic			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Sheldon Richman                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/164.jpg"
				 style="width: 50px; height: 50px"
				 alt="Will Durst" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Thursday, 19 October 2017::
Here’s the deal: You don’t start out by calling someone an “f’ing moron.” That’s a final..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/68724-fing-chutes-a-ladders.html" title="F’ing Chutes &amp; Ladders">
				F’ing Chutes &amp; Ladders			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Will Durst                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/1498.jpg"
				 style="width: 50px; height: 50px"
				 alt="Jacob Hornberger" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Wednesday, 18 October 2017::
Warfare-statists are horrified over what President Trump told Mrs. La David Johnson, the..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/68708-trumps-horrible-truth.html" title="Trump’s Horrible Truth to the Soldier’s Widow">
				Trump’s Horrible Truth to the Soldier’s Widow			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Jacob Hornberger                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/914.jpg"
				 style="width: 50px; height: 50px"
				 alt="Lawrence Davidson" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Tuesday, 17 October 2017::It was in 1916, in the midst of World War I, that Britain and France (pitted against the G..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/editorial/68689-a-state-for-the-kurds.html" title="A State for the Kurds?">
				A State for the Kurds?			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Lawrence Davidson                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/1425.jpg"
				 style="width: 50px; height: 50px"
				 alt="Richard Falk" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Monday, 16 October 2017::
Trump as President makes us think as never before about viability of the American versio..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/analysis/68677-american-republicanism.html" title="The Flawed and Corrupted Genius of American Republicanism">
				The Flawed and Corrupted Genius of American Republicanism			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Richard Falk                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/499.jpg"
				 style="width: 50px; height: 50px"
				 alt="Uri Avnery" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Saturday, 14 October 2017::
Ze'ev Begin, the son of Menachem Begin, is a very nice human being. It is impossible not..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/68645-the-terrible-problem.html" title="The Terrible Problem">
				The Terrible Problem			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Uri Avnery                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/72.jpg"
				 style="width: 50px; height: 50px"
				 alt="Gideon Polya" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Sunday, 08 October 2017::
Professor Brian Ellis (Emeritus Professor, La Trobe University and Professorial Fellow, ..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/analysis/68564-rationalism-by-brian-ellis.html" title="‘Rationalism’ by Brian Ellis slams neoliberalism">
				‘Rationalism’ by Brian Ellis slams neoliberalism			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Gideon Polya                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/1408.jpg"
				 style="width: 50px; height: 50px"
				 alt="Ludwig Watzal" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Tuesday, 03 October 2017::
In an interview with the Egyptian Capital Broadcasting Center (CBC), Palestinian Preside..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/68483-a-palestinian-state.html" title="A Palestinian State Takes Time">
				A Palestinian State Takes Time			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Ludwig Watzal                        
		</td>
	</tr>
</table>			</div>
		</div>
	</div>
		<div class="darkbeige">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Login</h3></div></div>
						<div class="module">
				<form action="http://www.mwcnews.net/component/comprofiler/login.html" method="post" id="mod_loginformdarkbeige" class="cbLoginForm" style="margin:0px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="mod_logindarkbeige">
<tr><td><span id="mod_login_usernametextdarkbeige"><label for="mod_login_usernamedarkbeige"><img src="http://www.mwcnews.net/modules/mod_cblogin/mod_cblogin/username.png" width="25" height="20" alt="Username" /> Username</label></span><br />
<span><input type="text" name="username" id="mod_login_usernamedarkbeige" class="inputboxdarkbeige input-medium" size="14" /></span><br />
<span id="mod_login_passwordtextdarkbeige"><label for="mod_login_passworddarkbeige"><img src="http://www.mwcnews.net/modules/mod_cblogin/mod_cblogin/password.png" width="25" height="20" alt="Password" /> Password</label></span><br /><span><input type="password" name="passwd" id="mod_login_passworddarkbeige" class="inputboxdarkbeige input-medium" size="14" /></span><br />
<input type="hidden" name="op2" value="login" />
<input type="hidden" name="lang" value="english" />
<input type="hidden" name="force_session" value="1" />
<input type="hidden" name="return" value="B:aHR0cDovL3d3dy5td2NuZXdzLm5ldC9mb2N1cy9waG90b3MvNjg1NDQtY2F0YWxvbmlhLXRvLWxhcy12ZWdhcy1hdHRhY2suaHRtbA==" />
<input type="hidden" name="message" value="0" />
<input type="hidden" name="loginfrom" value="loginmodule" />
<input type="hidden" name="cbsecuritym3" value="cbm_3603ec9a_5d65bcc0_330f4c13a29242dfca6e5af99faeba79" />
<input type="checkbox" name="remember" id="mod_login_rememberdarkbeige" class="inputboxdarkbeige" value="yes" checked="checked" /> <span id="mod_login_remembermetextdarkbeige"><label for="mod_login_rememberdarkbeige">Remember me</label></span><br />
<span class="cbLoginButtonSpan"><input type="submit" name="Submit" class="buttondarkbeige" value="Login" /></span></td></tr>
<tr><td><a href="http://www.mwcnews.net/component/comprofiler/lostpassword.html" class="mod_logindarkbeige"><img src="http://www.mwcnews.net/modules/mod_cblogin/mod_cblogin/forgot.png" alt="Login reminder" title="Login reminder" width="25px" height="20px" style="border-width:0px;cursor:pointer;" /> Forgot login?</a></td></tr>
</table></form>			</div>
		</div>
	</div>
		<div class="gray">
		<div class="side-mod">
						<div class="module">
				<div id="kafbfanbox" class="kafbfanbox gray"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/mwcnews" width="250" height="370" show_faces="true" stream="false" header="true" force_wall="true"" ></fb:like-box><div style="clear:left"><small><a href="https://www.facebook.com/mwcnews">Media With Conscience</a></small></div><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>			</div>
		</div>
	</div>
		<div class="red">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">ads</h3></div></div>
						<div class="module">
				<div style="direction: rtl; text-align: right ! important">
	<table cellpadding="0" cellspacing="0" class="moduletablered">
		<tr>
		<td>
			<ul class="newsfeedred"  >
							<li>
				<div class="newsfeed-div">
									<a href="http://www.carsforkids.org" target="_blank">
					donate vehicle Dallas</a>
								</div>
				</li>
								<li>
				<div class="newsfeed-div">
									<a href="http://service1online.com/air-conditioning/air-conditioning-repair/" target="_blank">
					ac repair ft worth</a>
								</div>
				</li>
								<li>
				<div class="newsfeed-div">
									<a href="http://www.daltexcontractors.com/" target="_blank">
					Plano Roofing</a>
								</div>
				</li>
								<li>
				<div class="newsfeed-div">
									<a href="http://financialdignity.com/attorneys/" target="_blank">
					bankruptcy attorneys Columbus</a>
								</div>
				</li>
								<li>
				<div class="newsfeed-div">
									<a href="https://www.healthgrades.com/physician/dr-richard-keller-368c7" target="_blank">
					North Shore Hair Transplant Specialists</a>
								</div>
				</li>
								<li>
				<div class="newsfeed-div">
									<a href="http://completecomfortgo.com/" target="_blank">
					Indianapolis heating and air</a>
								</div>
				</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div id="itp-social-box">

<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mwcnews/Xrew', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
    <p style="text-align:left;"><center><b>Subscribe to MWC News Alert</b></center><br><b>Email Address</b></p>
    <p><input type="text" style="width:140px" name="email"/></p>
    <input type="hidden" value="mwcnews/Xrew" name="uri" />
    <input type="hidden" name="loc" value="en_US" />
    <input type="submit" class="button" value="Subscribe" />
</form>

	
	               <a type="application/rss+xml" rel="alternate" href="http://mwcnews.net/index.php?format=feed&type=rss">
            <img style="border: 0pt none ; vertical-align: middle; " alt="Subscribe in a reader" title="Subscribe in a reader" src="/modules/mod_itpsubscribe/images/big3/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/mwcnews">
            <img style="border: 0pt none ; vertical-align: middle; " alt="Facebok page" title="Facebok page" src="/modules/mod_itpsubscribe/images/big3/facebook.png"/>
            </a>
                
		  
	        <a href="http://twitter.com/mwcnews">
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Twitter page" title="Twitter page" src="/modules/mod_itpsubscribe/images/big3/twitter.png"/>
	        </a>
	    	    
	        

    

 
</div>

			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<div id="bottom-main">
						<div id="mainmodules3" class="spacer w33">
														<div class="block first">
									<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Week in Pictures</span></h3>
						<div align="center">
<a href="http://mwcnews.net/focus/photos/68646-kenya-protests-to-paris-strike.html" target="_self">
	<img src="/images/stories/africa/Kenya/election//odinga-withdraws_0_thumb.jpg" alt="odinga-withdraws_0_thumb.jpg" width="90" height="59" /></a>
</div>		</div>
	</div>
	
							</div>
																					<div class="block middle">
									<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Diwali: The festival of lights</span></h3>
						<div align="center">
<a href="http://mwcnews.net/focus/photos/68729-the-festival-of-lights.html" target="_self">
	<img src="/images/stories/c-asia/india/holi//6.jpg" alt="6.jpg" width="260" height="192" /></a>
</div>		</div>
	</div>
	
							</div>
																					<div class="block last">
									<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Is it autumn yet in Europe?</span></h3>
						<div align="center">
<a href="http://mwcnews.net/focus/photos/68675-is-it-autumn-yet-in-europe.html" target="_self">
	<img src="/images/stories/europe/temperatures//b4.jpg" alt="b4.jpg" width="260" height="173" /></a>
</div>		</div>
	</div>
	
							</div>
													</div>
					</div>
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<ul class="menu-nav"><li class="item28"><a href="/about-mwc.html"><span>About MWC</span></a></li><li class="item109"><a href="/focus.html"><span>Focus</span></a></li><li class="item18"><a href="/news.html"><span>News</span></a></li><li class="item108"><a href="/contact.html"><span>Contact</span></a></li><li class="item143"><a href="/terms-a-conditions.html"><span>Terms &amp; Conditions</span></a></li><li class="item144"><a href="/privacy-policy.html"><span>Privacy Policy</span></a></li></ul>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Back to Top</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="footer-mod">
									<div class="moduletabledarkbeige">
					<p style="text-align: center;"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" rel="license"><strong><span style="color: #ffffff;"><img src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png" border="0" alt="Creative Commons License" style="border-width:0" /></span></strong></a><br /><strong><span style="color: #ffffff;">This work by </span></strong><a href="http://mwcnews.net/" rel="cc:attributionURL"><strong><span style="color: #ffffff;">MWC News</span></strong></a><strong><span style="color: #ffffff;"> is licensed under a </span></strong><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" rel="license"><strong><span style="color: #ffffff;">Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported License</span></strong></a><strong><span style="color: #ffffff;">.<br />Based on a work at </span></strong><a href="http://mwcnews.net/" rel="dct:source"><strong><span style="color: #ffffff;">mwcnews.net</span></strong></a><strong><span style="color: #ffffff;">.<br />Permissions beyond the scope of this license may be available at </span></strong><strong><span style="color: #ffffff;">mwcnews@gmail.com</span></strong><strong><span style="color: #ffffff;">.</span></strong></p>		</div>
	
						</div>
											</div>
					
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-552068-1']);
  _gaq.push(['_setDomainName', 'mwcnews.net']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

					<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>