<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
	<head>
		  <base href="http://www.mwcnews.net/news/middle-east/63527-iran-missile-tests.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="Iran: Missile tests" />
  <meta name="keywords" content="Iran, Nuclear energy, Nuclear weapons, United States" />
  <meta name="title" content="Iran: Missile tests not in violation of nuclear deal" />
  <meta name="author" content="Agencies" />
  <meta name="description" content="US says missile test carried out in Semnan on Sunday, but Tehran insists its programme is not covered by nuclear deal." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Iran: Missile tests not in violation of nuclear deal</title>
  <link href="/templates/rt_solarsentinel_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.mwcnews.net/plugins/content/itpsubscribe/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/header-black.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/body-white.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/footer-red.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/rokmoomenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_columnists/default.css" type="text/css"  media="screen, projection" />
  <style type="text/css">
    <!--
table.contentpaneopen a.blank{ padding-right:12px; background:url(plugins/system/mfblank/icon_external_dark.gif) no-repeat 100% 50%; }table.contentpaneopen a.blank:hover{ color:#DDDDDD; padding-right:12px; background: #222222 url(plugins/system/mfblank/icon_external_light.gif) no-repeat 100% 50%; }.itp-subs{
  background-image: url(http://www.mwcnews.net/plugins/content/itpsubscribe/bg4.png);
  background-position: left;
  background-repeat: repeat-x;
  width: 95%;
  height: 40px;
  float:right;
  position:relative;
}

.itp-subscribe a.itp-rss-icon{
  background-image: url(http://www.mwcnews.net/plugins/content/itpsubscribe/rss20.png);
  background-position: left;
  background-repeat: no-repeat;
  width: 64px;
  height: 64px;
  float:left;
  display:block;
  position: absolute;
  top: -5px;
  left: -40px;
  
}

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #980a00;}
    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mfblank/mfblank.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokfonts.js"></script>
  <script type="text/javascript" src="/templates/rt_solarsentinel_j15/js/rokutils.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

		<script type="text/javascript" src="http://www.mwcnews.net/plugins/content/jw_disqus/includes/js/behaviour.js"></script>
		<script type="text/javascript">
			//<![CDATA[
			var disqusSubDomain = 'mwcnews';
			var disqus_iframe_css = "http://www.mwcnews.net/plugins/content/jw_disqus/tmpl/css/disqus.css";
			//]]>
		</script>
		<style type="text/css" media="all">
			@import "http://www.mwcnews.net/plugins/content/jw_disqus/tmpl/css/template.css";
		</style>
		
<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->

		<SCRIPT LANGUAGE="JavaScript">

<!-- Begin
function blockError(){return true;}
window.onerror = blockError;
//  End -->
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mwcnews" />
<meta name="twitter:title" content="MWC News" />
<meta name="twitter:description" content="MWC News- Alternative news, uncompromising, unapologetic, uncensored." />
<meta name="twitter:image" content="http://mwcnews.net/images/comprofiler/62_54935dde3f7bb.jpg" />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<meta name="google-site-verification" content="SGts8TvXrSBC7XbEio9zIzRfVn-h8NJXJ_ifJ9148Fg" />
<meta name="google-site-verification" content="4schNp-grS8avYcA4gbvLhmi5jAdQ6Yo6tneyLxyiQE" />

</head>


	<body id="ff-solarsentinel" class="f-default style9 bg-white iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
							<span class="date1">Tuesday</span>,
							<span class="date2">January</span>
							<span class="date3">31</span>,
							<span class="date4">2017</span>
						</div>
																								<div id="accessibility">
							<div id="buttons">
								<a href="http://www.mwcnews.net/news/middle-east/63527-iran-missile-tests.html?fontstyle=f-larger" title="Increase Font Size" class="large"><span class="button png">&nbsp;</span></a>
								<a href="http://www.mwcnews.net/news/middle-east/63527-iran-missile-tests.html?fontstyle=f-smaller" title="Decrease Font Size" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">Text Size</div>
						</div>
																	</div>
														</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<a href="/" id="logo">
											</a>
																<div class="">
		<div id="searchmod-surround">
						<h3>Site Search powered by Ajax</h3>
						<div id="searchmod">
				<div class="module">
					<form name="rokajaxsearch" id="rokajaxsearch" action="http://www.mwcnews.net/" method="get">
<div class="rokajaxsearch">
	<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Search..." />
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
	<script type="text/javascript">
	window.addEvent((window.webkit) ? 'load' : 'domready', function() {
		window.rokajaxsearch = new RokAjaxSearch({
			'results': ' Results',
			'close': '',
			'websearch': 0,
			'search': ' Search...',
			'readmore': ' Read more...',
			'noresults': ' No results',
			'advsearch': ' Advanced search',
			'page': ' Page',
			'page_of': ' of',
			'searchlink': 'http://www.mwcnews.net/index2.php?option=com_search&amp;view=search&amp;tmpl=component',
			'advsearchlink': 'http://www.mwcnews.net/index.php?option=com_search&amp;view=search',
			'uribase': 'http://www.mwcnews.net/',
			'limit': '10',
			'perpage': '3',
			'ordering': 'newest',
			'phrase': 'any',
			'hidedivs': '',
			'includelink': 1,
			'viewall': ' View all results',
			'estimated': ' estimated',
			'showestimated': 1,
			'showpagination': 1,
			'showcategory': 1,
			'showreadmore': 1,
			'showdescription': 1		});
	});
	</script>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>				</div>
			</div>
		</div>
	</div>
	
									</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 parent " >
			<a class="topdaddy link" href="http://www.mwcnews.net/"  >
						<span>Home</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item110  c0 coltop" >
			<a class="link" href="/home/submission-policy.html"  >
						<span>Submission Policy</span>
		</a>	
			
</li>	
					
			<li class="item107  c0" >
			<a class="link" href="/home/sitemap.html"  >
						<span>Sitemap</span>
		</a>	
			
</li>	
					
			<li class="item120  c0" >
			<a class="link" href="/home/about-us.html"  >
						<span>Our Mission</span>
		</a>	
			
</li>	
					
			<li class="item140  c1 coltop" >
			<a class="link" href="/home/search.html"  >
						<span>Search</span>
		</a>	
			
</li>	
					
			<li class="item141  c1" >
			<a class="link" href="/home/privacy-policy.html"  >
						<span>Privacy Policy</span>
		</a>	
			
</li>	
					
			<li class="item142  c1" >
			<a class="link" href="/home/terms-onditions.html"  >
						<span>Terms</span>
		</a>	
			
</li>	
					
			<li class="item151  c2 coltop" >
			<a class="link" href="/home/archived.html"  >
						<span>Archive</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item121 parent " >
			<a class="topdaddy link" href="/focus.html"  >
						<span>Focus</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item125  c0 coltop" >
			<a class="link" href="/focus/analysis.html"  >
						<span>Analysis</span>
		</a>	
			
</li>	
					
			<li class="item122  c0" >
			<a class="link" href="/focus/photos.html"  >
						<span>Photos</span>
		</a>	
			
</li>	
					
			<li class="item126  c0" >
			<a class="link" href="/focus/editorial.html"  >
						<span>Editorial</span>
		</a>	
			
</li>	
					
			<li class="item127  c1 coltop" >
			<a class="link" href="/focus/politics.html"  >
						<span>Politics</span>
		</a>	
			
</li>	
					
			<li class="item139  c1" >
			<a class="link" href="/focus/letters-to-editors.html"  >
						<span>Letters to Editor</span>
		</a>	
			
</li>	
					
			<li class="item167  c1" >
			<a class="link" href="/focus/interactive.html"  >
						<span>Interactive</span>
		</a>	
			
</li>	
					
			<li class="item170  c1" >
			<a class="link" href="/focus/s-d.html"  >
						<span>Sponsored</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item111 parent active " >
			<a class="topdaddy link" href="/news.html"  >
						<span>News</span>
		</a>	
				<div class="drop-wrap columns-2"><div class="drop1 png"></div>
	<ul class="png columns-2">
					
			<li class="item112  c0 coltop" >
			<a class="link" href="/news/africa.html"  >
						<span>Africa</span>
		</a>	
			
</li>	
					
			<li class="item113  c0" >
			<a class="link" href="/news/americas.html"  >
						<span>Americas</span>
		</a>	
			
</li>	
					
			<li class="item115  c0" >
			<a class="link" href="/news/asia-pacfic.html"  >
						<span>Asia-Pacfic</span>
		</a>	
			
</li>	
					
			<li class="item116  c0" >
			<a class="link" href="/news/centrals-asia.html"  >
						<span>Central/S. Asia</span>
		</a>	
			
</li>	
					
			<li class="item117  c1 coltop" >
			<a class="link" href="/news/europe.html"  >
						<span>Europe</span>
		</a>	
			
</li>	
					
			<li class="item118 active  c1" id="current">
			<a class="link" href="/news/middle-east.html"  >
						<span>Middle East</span>
		</a>	
			
</li>	
					
			<li class="item114  c1" >
			<a class="link" href="/news/business.html"  >
						<span>Business</span>
		</a>	
			
</li>	
					
			<li class="item119  c1" >
			<a class="link" href="/news/sports.html"  >
						<span>Sports</span>
		</a>	
			
</li>	
			</ul>
	</div>
		
</li>	
			<li class="item130 " >
			<a class="topdaddy link" href="/columnists.html"  >
						<span>Columnists</span>
		</a>	
			
</li>	
			<li class="item134 " >
			<a class="topdaddy link" href="/blog.html"  >
						<span>Blog</span>
		</a>	
			
</li>	
			<li class="item150 " >
			<a class="topdaddy link" href="/internship.html"  >
						<span>Internship</span>
		</a>	
			
</li>	
			<li class="item129 " >
			<a class="topdaddy link" href="/contact-us.html"  >
						<span>Contact Us</span>
		</a>	
			
</li>	
			<li class="item163 " >
			<a class="topdaddy link" href="/hangout.html"  >
						<span>Hangout</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/news.html" class="pathway">News</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <a href="/news/middle-east.html" class="pathway">Middle East</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link">Iran: Missile tests not in violation of nuclear deal</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												

<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
								<a href="/news/middle-east/63527-iran-missile-tests.html" class="contentpagetitle">Iran: Missile tests not in violation of nuclear deal</a>
							</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/news/middle-east/63527-iran-missile-tests.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a><a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5td2NuZXdzLm5ldC9uZXdzL21pZGRsZS1lYXN0LzYzNTI3LWlyYW4tbWlzc2lsZS10ZXN0cy5odG1s" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Tuesday, 31 January 2017 08:40					</span>
									</p>
			</div>
		</div>
		
		
		
		<DIV style='text-align:center;padding-bottom:30px;padding-top:10px'><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-262b12dd-b2c7-5c80-acc8-c85340d929aa'});</script><span class='st_facebook_buttons' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=63527&catid=44&Itemid=118' st_title='Iran: Missile tests not in violation of nuclear deal' displayText='Facebook'></span><span class='st_twitter_buttons' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=63527&catid=44&Itemid=118' st_title='Iran: Missile tests not in violation of nuclear deal' displayText='Tweet'></span><span class='st_email_buttons' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=63527&catid=44&Itemid=118' st_title='Iran: Missile tests not in violation of nuclear deal' displayText='Email'></span><span class='st_sharethis_buttons' st_url='http://www.mwcnews.net/index.php?option=com_content&view=article&id=63527&catid=44&Itemid=118' st_title='Iran: Missile tests not in violation of nuclear deal' displayText='ShareThis'></span></DIV>
<!-- CSS STYLES -->

				<style type="text/css">
				<!--

				div#cbauthorplug{
				font-size: 10px;
				color: #000000;
				float: none;
				
				}
				
				div#cbauthorplug a{
				font-size: 10px;
				color: #0269B3;
				
				}
			
				div.cbauthorplug img {
				border-style: none;
				width: 45px;
				margin-right: 5px;
				margin-left: 5px;
				float: left;
			}
			
			--></style><div class="cbauthorplug"><a href="/component/comprofiler/userprofile/Agencies.html"><img src="/images/comprofiler/tn64_57aca941db48a.jpg"></a><div id="cbauthorplug">By<a href="/component/comprofiler/userprofile/Agencies.html"> Agencies </a></div></div>
		
		
		

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) starts here -->

<span id="startOfPage"></span>

<!-- Disqus comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<a class="jwDisqusArticleCounterLink" href="http://www.mwcnews.net/news/middle-east/63527-iran-missile-tests.html#disqus_thread">View Comments</a>
	<div class="clr"></div>
</div>

<p><strong>US says missile test carried out in Semnan on Sunday, but Tehran insists its programme is not covered by nuclear deal.</strong></p>
<p style="text-align: center;"><strong><em><img class="caption" src="/images/stories/middle-east/iran/4/missile_0.jpg" border="0" alt="Missile" title="Iran says its medium-range ballistic missiles are not capable of carrying a nuclear warhead [File: Reuters]" width="605" /></em></strong></p>

<p>Iran's missile tests do not involve rockets with nuclear warheads and are not part of a <a href="http://www.mwcnews.net/news/europe/52928-historic-nuclear-deal.html">historic deal signed two years</a> ago by world powers, according to the country's foreign minister.</p>
<p>Javad Zarif affirmed his position on Tuesday, a day after White House spokesman Sean Spicer said the United States was "aware that Iran fired a missile" and was "looking into the exact nature of it".</p>
<p>Addressing reporters alongside his visiting French counterpart, Jean-Marc Ayrault, Zarif said: "The missile issue is not part of the nuclear deal."</p>
<p>Reiterating Iran's traditional stance, Zarif said that his country's missiles are "not designed for the capability of carrying a nuclear warhead".</p>
<p>Iran is only using ballistic missiles to defend itself, he added.</p>
<p>A White House official, speaking on condition of anonymity, said a ballistic missile test was carried out on Sunday from a site near Semnan, east of Tehran, according to the Reuters news agency.</p>
<p>The medium-range ballistic missile reportedly exploded after 1,010km, the official said, adding that the last time this type of test was test launched was in July 2016.</p>
<p><strong>Nuclear deal</strong></p>
<p>The reported test drew wide condemnation as many feared it could be in violation of a UN resolution adopted in 2015 prohibiting ballistic missile tests designed to deliver a nuclear warhead.</p>
<p>The resolution was part of the nuclear deal between Iran and the US, UK, France, China, Russia and Germany.</p>
<p>US Senator Bob Corker, chairman of the US Senate Foreign Relations Committee, said he would work with politicians and President Donald Trump's administration to hold Iran accountable.</p>
<p>Meanwhile, the European Union called on Tehran to "refrain from activities which deepen mistrust". EU foreign policy spokeswoman Nabila Massrali said that such a test was "inconsistent" with the UN resolution.</p>
<p>Israel also condemned the test.</p>
<p>During the US election campaign, Trump branded the nuclear agreement "the worst deal ever negotiated", telling voters that he would either rip it up or seek a better deal.</p>
<p>Speaking from Tehran, France's Ayrault voiced "concern" over the reported test.</p>
<p>"France has expressed its concern at Iran's continuation of its ballistic missile tests on several occasions," Ayrault said, speaking before an urgent UN Security Council meeting due on Tuesday and called by Washington to discuss the test.</p>
<p>He said the continued tests are "contrary to the spirit" of the Security Council resolution.</p>
<p>But, he added: "We harbour real concerns about the US administration's attitude towards this agreement."</p>
<p>In a similar vein, Zarif said that he hoped Iran's defence programme "is not used by the new US administration ... as a pretext to create new tensions".</p>
<p>Meanwhile, Russia said the test by Iran does not contravene the UN resolution.</p>
<p>"Such actions, if they took place, do not breach the resolution," Sergei Ryabkov, the Russian deputy foreign minister, told Interfax news agency, saying demands for UN talks were aimed at "heating up the situation".</p><div style="clear:both;"></div><div style="width:350;text-align:right;height:70px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.mwcnews.net%2Fnews%2Fmiddle-east%2F63527.html&amp;layout=standard&amp;show_faces=true&amp;width=350&amp;action=recommend&amp;colorscheme=light&amp;font=verdana" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:350px; height:70px"></iframe></div>
<hr />

<!-- Disqus Comments -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
			
					var disqus_url= "http://www.mwcnews.net/news/middle-east/63527-iran-missile-tests.html";
					var disqus_identifier = "ba60f4d844_id63527";
				//]]>
			</script>
			<script type="text/javascript" src="http://disqus.com/forums/mwcnews/embed.js"></script>
			<noscript>
				<a href="http://mwcnews.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
			<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>

<div class="jwDisqusBackToTop">
	<a href="http://www.mwcnews.net/news/middle-east/63527-iran-missile-tests.html#startOfPage">back to top</a>
	<div class="clr"></div>
</div>
	
<div class="clr"></div>

<!-- JoomlaWorks "Disqus Comment System for Joomla!" Plugin (v2.2) ends here -->


        <div class="itp-subscribe">
            <div class="itp-subs"><a href="http://mwcnews.net/index.php?format=feed&amp;type=rss" class="itp-rss-icon" /></a>
                <div id="itps-text" ><p>Subscribe via <a href="http://mwcnews.net/index.php?format=feed&amp;type=rss"  />RSS</a> or Email:</p>
                <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http://feedburner.com/mwcnews/Xrew', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify?uri=mwcnews/Xrew&amp;loc=en_US">
        <input type="text" name="email" id="itps-em" />
        <input type="hidden" name="uri" value="http://feedburner.com/mwcnews/Xrew">
        <input type="hidden" value="en_US" name="loc">
        <input type="submit" value="Submit" class="button">
    </form>
                </div>
            </div>
        </div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/news/middle-east/63516-yemeni-civilians-killed.html">Next &gt;</a>
				</th>
			</tr>
			</table>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
															                        									                        									<div id="mainmodules2" class="spacer w49">
                        										                        										<div class="block first">
                        												<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Most Read Articles</span></h3>
						<ul class="mostreadred">
	<li class="mostreadred">
		<a href="/focus/politics/63442-palestinians-under-israeli-occupation.html" class="mostreadred">
			Palestinians, Zionists, Jews and Israel</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/analysis/63421-us-voters-rights.html" class="mostreadred">
			The U.S. Voters' Rights Amendment: Explained</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/editorial/63422-american-zionists.html" class="mostreadred">
			American Zionists and the Issue of Immigrants</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/analysis/63444-trumps-pre-fascism.html" class="mostreadred">
			Trump’s Pre-Fascism and Progressive Populist Opportunities</a>
	</li>
	<li class="mostreadred">
		<a href="/focus/analysis/63481-president-don-kong.html" class="mostreadred">
			President Don Kong</a>
	</li>
</ul>		</div>
	</div>
	
                        										</div>
                        										                        										                        										<div class="block last">
                        												<div class="black">
		<div class="moduletable">
						<h3 class="main-modules"><span>Most Read News</span></h3>
						<ul class="mostreadblack">
	<li class="mostreadblack">
		<a href="/news/middle-east/63491-hassan-rouhani.html" class="mostreadblack">
			Hassan Rouhani: Now is not the time to build walls</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/americas/63496-protest-at-jfk-airport.html" class="mostreadblack">
			Protest at JFK airport over Trump's refugee ban</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/middle-east/63494-airlines-bar-passengers.html" class="mostreadblack">
			Fury as airlines bar passengers from flying to US </a>
	</li>
	<li class="mostreadblack">
		<a href="/news/europe/63474-first-human-pig-embryos.html" class="mostreadblack">
			First human-pig embryos created by scientists</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/europe/63479-czech-court.html" class="mostreadblack">
			Czech court rejects suit over school veil ban</a>
	</li>
	<li class="mostreadblack">
		<a href="/news/americas/63475-doomsday-clock-adjusted.html" class="mostreadblack">
			Doomsday Clock adjusted, partly due to Donald Trump</a>
	</li>
</ul>		</div>
	</div>
	
                        										</div>
                        										                        										                        									</div>
                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="darkbeige">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Donation</h3></div></div>
						<div class="module">
				<b>Thanks to all of our supporters for your generosity and your encouragement of an independent press! </b>
<div id="paypal_logo"></div>
<form action="/news/middle-east/63527-iran-missile-tests.html" method="post">
<script type="text/javascript">
  function donateChangeCurrency( )
  {
    var selectionObj = document.getElementById( 'donate_currency_code' );
    var selection = selectionObj.value;
    var currencyObj = document.getElementById( 'donate_symbol_currency' );
    if( currencyObj )
    {
      var currencySymbols = { 'CAD': '$', 'USD': '$', 'GBP': '&pound;', 'AUD': '$', 'JPY': '&yen;', 'EUR': '&euro;' };
      var currencySymbol = currencySymbols[ selection ];
      currencyObj.innerHTML = currencySymbol;
    }
  }
</script>

<p>Enter Amount:</p><p><span id="donate_symbol_currency">$</span><input type="text" name="paypalamount" size="5" class="inputbox"><select name="paypalcurrency_code" id="donate_currency_code" class="inputbox" onchange="donateChangeCurrency();"><option value="CAD">CAD</option>
<option value="USD" selected="selected">USD</option>
<option value="GBP">GBP</option>
<option value="AUD">AUD</option>
<option value="JPY">JPY</option>
<option value="EUR">EUR</option>
</select>
  <select name="paypallength" class="inputbox">
    <option value="4">One Time</option>
    <option value="1">Weekly</option>
    <option value="2">Monthly</option>
    <option value="3">Annual</option>
  </select>
<input type="submit" class="button" name="paypalsubmit" alt="Make payments with PayPal - its fast, free and secure!" value="Donate Now" />
</form>
 			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Related</h3></div></div>
						<div class="module">
				
 
	<ul class="relateditems">
			<li>
							<a href="/news/americas/63517-trumps-immigration-ban.html" class="fj_relatedplus">
		 	US protests grow against Donald Trump's immigration ban			</a>
		
			

			

				</li>
			<li>
							<a href="/news/americas/63509-us-has-banned-immigrants.html" class="fj_relatedplus">
		 	Six other times the US has banned immigrants			</a>
		
			

			

				</li>
			<li>
							<a href="/news/middle-east/63503-zarif-trumps-muslim-ban.html" class="fj_relatedplus">
		 	Zarif: Trump's Muslim ban 'great gift to extremists'			</a>
		
			

			

				</li>
			<li>
							<a href="/news/americas/63500-trumps-muslim-ban.html" class="fj_relatedplus">
		 	US judge blocks deportations under Trump's Muslim ban			</a>
		
			

			

				</li>
			<li>
							<a href="/news/middle-east/63499-muslim-ban.html" class="fj_relatedplus">
		 	Muslim ban: Iraqis call for reciprocal measures			</a>
		
			

			

				</li>
			<li>
							<a href="/news/americas/63496-protest-at-jfk-airport.html" class="fj_relatedplus">
		 	Protest at JFK airport over Trump's refugee ban			</a>
		
			

			

				</li>
	</ul>
			</div>
		</div>
	</div>
		<div class="black">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Featured_Author</h3></div></div>
						<div class="module">
				<div align="center"><a href="http://www.mwcnews.net/profile/userprofile/JohnGraham.html"><img src="http://mwcnews.net/images/comprofiler/tn114_4ba3ae428a3c7.jpg" title="John Graham" alt="John Graham" width="90" /></a><p><a href="http://www.mwcnews.net/profile/userprofile/JohnGraham.html">John Graham</a></p></div>			</div>
		</div>
	</div>
		<div class="red">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Opinion</h3></div></div>
						<div class="module">
				
<table id="columnistsred" cellpadding="0" cellspacing="0" >
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/751.jpg"
				 style="width: 50px; height: 50px"
				 alt="Marjorie Cohn" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Monday, 30 January 2017::
In the great tradition of Clarence Darrow, Charles Garry, Ernest Goodman, William Kunstl..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/63524-len-weinglass.html" title="Remembering People's Lawyer Len Weinglass">
				Remembering People's Lawyer Len Weinglass			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Marjorie Cohn                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/1498.jpg"
				 style="width: 50px; height: 50px"
				 alt="Jacob Hornberger" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Saturday, 28 January 2017::
President Trump has now come up with a plan to make Mexico pay for his much-ballyhooed w..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/63497-trumps-wall-protectionism.html" title="Trump’s Wall Protectionism">
				Trump’s Wall Protectionism			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Jacob Hornberger                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/499.jpg"
				 style="width: 50px; height: 50px"
				 alt="Uri Avnery" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Friday, 27 January 2017::
I knew he reminded me of somebody, but I couldn't quite place it. Who was it who pounded..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/analysis/63481-president-don-kong.html" title="President Don Kong">
				President Don Kong			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Uri Avnery                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/108.jpg"
				 style="width: 50px; height: 50px"
				 alt="Allen L. Jasson" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Thursday, 26 January 2017::
The whole world seems poised with bated breath and uncertainty in the question of how th..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/63466-the-trump-presidency.html" title="The Trump Presidency">
				The Trump Presidency			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Allen L. Jasson                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/1425.jpg"
				 style="width: 50px; height: 50px"
				 alt="Richard Falk" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Wednesday, 25 January 2017::
The Dismal Cartography of the Pre-Fascist StatePoints of DepartureListening to Donald Tr..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/analysis/63444-trumps-pre-fascism.html" title="Trump’s Pre-Fascism and Progressive Populist Opportunities">
				Trump’s Pre-Fascism and Progressive Populist Opportunities			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Richard Falk                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/164.jpg"
				 style="width: 50px; height: 50px"
				 alt="Will Durst" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Wednesday, 25 January 2017::
As extraordinary as it sounds, Donald J. Trump is now the 45th President of the United S..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/politics/63443-the-first-100-days.html" title="The first 100 days">
				The first 100 days			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Will Durst                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/914.jpg"
				 style="width: 50px; height: 50px"
				 alt="Lawrence Davidson" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Tuesday, 24 January 2017::It is a strange story. American Jews (and I expect it is the case with other Jews too) act..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/editorial/63422-american-zionists.html" title="American Zionists and the Issue of Immigrants">
				American Zionists and the Issue of Immigrants			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Lawrence Davidson                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/1428.jpg"
				 style="width: 50px; height: 50px"
				 alt="William John Cox" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Tuesday, 24 January 2017::
The 2016 election just cost $5 billion and produced two major candidates who were despis..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/analysis/63421-us-voters-rights.html" title="The U.S. Voters' Rights Amendment: Explained">
				The U.S. Voters' Rights Amendment: Explained			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			William John Cox                        
		</td>
	</tr>
	<tr>
		<td class="authorphoto">
			<img src="/modules/mod_columnists/images/68.jpg"
				 style="width: 50px; height: 50px"
				 alt="Ben Tanosborn" />
		</td>
		<td class="articlelink">
					<span class="editlinktip hasTip"
				  title="Thursday, 19 January 2017::
Entering 2017 in political America has been a true centennial celebration of Surrealism,..."
				  style="text-decoration: none; color: #333;">
					<a href="/focus/analysis/63335-fortnight-of-trumps-inauguration.html" title="Pavor Nocturnus during the Fortnight of Trump’s Inauguration">
				Pavor Nocturnus during the Fortnight of Trump’s Inauguration			</a>
					</span>
				</td>
	</tr>
	<tr>
		<td class="authorname" colspan="2">
			Ben Tanosborn                        
		</td>
	</tr>
</table>			</div>
		</div>
	</div>
		<div class="darkbeige">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">Login</h3></div></div>
						<div class="module">
				<form action="http://www.mwcnews.net/component/comprofiler/login.html" method="post" id="mod_loginformdarkbeige" class="cbLoginForm" style="margin:0px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="mod_logindarkbeige">
<tr><td><span id="mod_login_usernametextdarkbeige"><label for="mod_login_usernamedarkbeige"><img src="http://www.mwcnews.net/modules/mod_cblogin/mod_cblogin/username.png" width="25" height="20" alt="Username" /> Username</label></span><br />
<span><input type="text" name="username" id="mod_login_usernamedarkbeige" class="inputboxdarkbeige input-medium" size="14" /></span><br />
<span id="mod_login_passwordtextdarkbeige"><label for="mod_login_passworddarkbeige"><img src="http://www.mwcnews.net/modules/mod_cblogin/mod_cblogin/password.png" width="25" height="20" alt="Password" /> Password</label></span><br /><span><input type="password" name="passwd" id="mod_login_passworddarkbeige" class="inputboxdarkbeige input-medium" size="14" /></span><br />
<input type="hidden" name="op2" value="login" />
<input type="hidden" name="lang" value="english" />
<input type="hidden" name="force_session" value="1" />
<input type="hidden" name="return" value="B:aHR0cDovL3d3dy5td2NuZXdzLm5ldC9uZXdzL21pZGRsZS1lYXN0LzYzNTI3LWlyYW4tbWlzc2lsZS10ZXN0cy5odG1s" />
<input type="hidden" name="message" value="0" />
<input type="hidden" name="loginfrom" value="loginmodule" />
<input type="hidden" name="cbsecuritym3" value="cbm_1932be23_3b2615b4_6e6af75e1c757533f05845f2367de796" />
<input type="checkbox" name="remember" id="mod_login_rememberdarkbeige" class="inputboxdarkbeige" value="yes" checked="checked" /> <span id="mod_login_remembermetextdarkbeige"><label for="mod_login_rememberdarkbeige">Remember me</label></span><br />
<span class="cbLoginButtonSpan"><input type="submit" name="Submit" class="buttondarkbeige" value="Login" /></span></td></tr>
<tr><td><a href="http://www.mwcnews.net/component/comprofiler/lostpassword.html" class="mod_logindarkbeige"><img src="http://www.mwcnews.net/modules/mod_cblogin/mod_cblogin/forgot.png" alt="Login reminder" title="Login reminder" width="25px" height="20px" style="border-width:0px;cursor:pointer;" /> Forgot login?</a></td></tr>
</table></form>			</div>
		</div>
	</div>
		<div class="gray">
		<div class="side-mod">
						<div class="module">
				<div id="kafbfanbox" class="kafbfanbox gray"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/mwcnews" width="250" height="370" show_faces="true" stream="false" header="true" force_wall="true"" ></fb:like-box><div style="clear:left"><small><a href="https://www.facebook.com/mwcnews">Media With Conscience</a></small></div><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>			</div>
		</div>
	</div>
		<div class="red">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">ads</h3></div></div>
						<div class="module">
				<div style="direction: rtl; text-align: right ! important">
	<table cellpadding="0" cellspacing="0" class="moduletablered">
		<tr>
		<td>
			<ul class="newsfeedred"  >
							<li>
				<div class="newsfeed-div">
									<a href="http://www.carsforkids.org" target="_blank">
					Donate car Dallas</a>
								</div>
				</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div id="itp-social-box">

<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mwcnews/Xrew', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
    <p style="text-align:left;"><center><b>Subscribe to MWC News Alert</b></center><br><b>Email Address</b></p>
    <p><input type="text" style="width:140px" name="email"/></p>
    <input type="hidden" value="mwcnews/Xrew" name="uri" />
    <input type="hidden" name="loc" value="en_US" />
    <input type="submit" class="button" value="Subscribe" />
</form>

	
	               <a type="application/rss+xml" rel="alternate" href="http://mwcnews.net/index.php?format=feed&type=rss">
            <img style="border: 0pt none ; vertical-align: middle; " alt="Subscribe in a reader" title="Subscribe in a reader" src="/modules/mod_itpsubscribe/images/big3/rss.png"/>
            </a>
                
          
            <a href="http://www.facebook.com/mwcnews">
            <img style="border: 0pt none ; vertical-align: middle; " alt="Facebok page" title="Facebok page" src="/modules/mod_itpsubscribe/images/big3/facebook.png"/>
            </a>
                
		  
	        <a href="http://twitter.com/mwcnews">
	        <img style="border: 0pt none ; vertical-align: middle; " alt="Twitter page" title="Twitter page" src="/modules/mod_itpsubscribe/images/big3/twitter.png"/>
	        </a>
	    	    
	        

    

 
</div>

			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<div id="bottom-main">
						<div id="mainmodules3" class="spacer w33">
														<div class="block first">
									<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Week in Pictures</span></h3>
						<div align="center">
<a href="http://www.mwcnews.net/focus/photos/63480-from-womens-marches-to-somalia-blast.html" target="_self">
	<img src="/images/stories/africa/refugee//b9.jpg" alt="b9.jpg" width="260" height="173" /></a>
</div>		</div>
	</div>
	
							</div>
																					<div class="block middle">
									<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Spain's drought</span></h3>
						<div align="center">
<a href="http://www.mwcnews.net/focus/photos/63490-spains-drought.html" target="_self">
	<img src="/images/stories/europe/spain//7.jpg" alt="7.jpg" width="260" height="173" /></a>
</div>		</div>
	</div>
	
							</div>
																					<div class="block last">
									<div class="red">
		<div class="moduletable">
						<h3 class="main-modules"><span>Chinese Lunar New Year</span></h3>
						<div align="center">
<a href="http://www.mwcnews.net/focus/photos/63495-chinese-lunar-new-year.html" target="_self">
	<img src="/images/stories/asia/china/n-year//8.jpg" alt="8.jpg" width="260" height="173" /></a>
</div>		</div>
	</div>
	
							</div>
													</div>
					</div>
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
												<div id="bottom-menu">
									<div class="moduletable">
					<ul class="menu-nav"><li class="item28"><a href="/about-mwc.html"><span>About MWC</span></a></li><li class="item109"><a href="/focus.html"><span>Focus</span></a></li><li class="item18"><a href="/news.html"><span>News</span></a></li><li class="item108"><a href="/contact.html"><span>Contact</span></a></li><li class="item143"><a href="/terms-a-conditions.html"><span>Terms &amp; Conditions</span></a></li><li class="item144"><a href="/privacy-policy.html"><span>Privacy Policy</span></a></li></ul>		</div>
	
						</div>
																								<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Back to Top</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="footer-mod">
									<div class="moduletabledarkbeige">
					<p style="text-align: center;"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" rel="license"><strong><span style="color: #ffffff;"><img src="http://i.creativecommons.org/l/by-nc-nd/3.0/88x31.png" border="0" alt="Creative Commons License" style="border-width:0" /></span></strong></a><br /><strong><span style="color: #ffffff;">This work by </span></strong><a href="http://mwcnews.net/" rel="cc:attributionURL"><strong><span style="color: #ffffff;">MWC News</span></strong></a><strong><span style="color: #ffffff;"> is licensed under a </span></strong><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" rel="license"><strong><span style="color: #ffffff;">Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported License</span></strong></a><strong><span style="color: #ffffff;">.<br />Based on a work at </span></strong><a href="http://mwcnews.net/" rel="dct:source"><strong><span style="color: #ffffff;">mwcnews.net</span></strong></a><strong><span style="color: #ffffff;">.<br />Permissions beyond the scope of this license may be available at </span></strong><strong><span style="color: #ffffff;">mwcnews@gmail.com</span></strong><strong><span style="color: #ffffff;">.</span></strong></p>		</div>
	
						</div>
											</div>
					
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-552068-1']);
  _gaq.push(['_setDomainName', 'mwcnews.net']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

					<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>